Sul piano cottura a induzione è visibile il codice di errore F2

Soluzione

Problema:

  • Il codice di errore F2 compare sul display del piano cottura a induzione
  • La funzione SenseBoil® non funziona
  • Non è possibile attivare la funzione SenseBoil®

Vale per:

  • Piani cottura a induzione con funzione SenseBoil®

Soluzione:

1. Assicurarsi che la superficie del piano cottura sia asciutta.

2. Non attivare alcuna zona su cui è presente un tegame vuoto.

3. Evitare l'uso della funzione con liquidi diversi dall'acqua.

Causa:

  • Il codice di errore F2 indica che il tegame è vuoto o contiene liquidi diversi dall'acqua, ad es. olio

Questo articolo è stato utile?

Accessori, Detergenti e Ricambi

Compra ricambi, detergenti e accessori originali per il tuo elettrodomestico e ricevili direttamente a casa tua.

Shop online

Prenota una riparazione

Ripara il tuo elettrodomestico AEG presso i nostri centri autorizzati e a prezzo fisso

Prenota