Sul piano cottura è visibile il messaggio di errore E2

Soluzione

Problema:

  • Sul piano cottura è visibile il messaggio di errore E2

Vale per:

  • Piano cottura a induzione integrato
  • Piano cottura in vetroceramica integrato

Soluzione:

1. Scollegare l'apparecchiatura dall'alimentazione per almeno 30 secondi.

Ricollegarla e riaccenderla.

2. Rivolgersi a un Centro di Assistenza Autorizzato.

Se i consigli precedenti non risolvono il problema, si consiglia di prendere appuntamento con un tecnico qualificato.

Avvertenza: Consigliamo di non utilizzare l'elettrodomestico finché il problema non è stato risolto completamente. Scollegare l'elettrodomestico e non ricollegarlo finché non si è certi che funzioni correttamente.

Causa:

  • Il messaggio di errore E2 indica un errore all'illuminazione del LED nei piano cottura a induzione e, un errore al sensore di temperatura nelle apparecchiature teppan yaki.

Questo articolo è stato utile?

Necessiti di assistenza?

Ripara il tuo elettrodomestico aeg fuori garanzia con i nostri pacchetti Assistenza Zero Pensieri: puoi scegliere tra Basic, Standard e Plus.

Prenota un servizio

Ricambi e Accessori

Compra ricambi e accessori originali per il tuo elettrodomestico e ricevili direttamente a casa tua.

Al negozio online