Sul piano cottura a induzione è visibile il codice di errore F3

Soluzione

Problema:

  • Il codice di errore F3 compare sul display del piano cottura a induzione.
  • La funzione SenseBoil® non funziona

Vale per:

  • Piani cottura a induzione con funzione SenseBoil®

Soluzione:

1. Assicurarsi che la superficie del piano cottura sia asciutta.

2. Non attivare alcuna zona su cui è presente un tegame vuoto.

3. Evitare di portare a ebollizione troppa o poca acqua nel tegame.

  • Riempire il tegame da metà a tre quarti con acqua fredda di rubinetto lasciando 4 cm dal bordo.
  • Non utilizzare meno di 1 litro o più di 5 litri d'acqua.
  • Assicurarsi che il peso totale dell'acqua (o dell'acqua e delle patate) sia compreso tra 1 e 5 kg.

4. Evitare di portare a ebollizione altri cibi diversi da acqua e patate.

Causa:

  • Il codice di errore F3 indica che è presente troppa o poca acqua nel tegame o che si sta portando ad ebollizione cibo diverso da acqua e patate.

.

Questo articolo è stato utile?

Prenota una riparazione autorizzata AEG

Non importa se il tuo elettrodomestico è in garanzia, fuori garanzia o coperto da un piano di protezione estesa: ti guideremo verso l'assistenza più adatta a risolvere il problema

Prenota ora

Ricambi e Accessori

Compra ricambi e accessori originali per il tuo elettrodomestico e ricevili direttamente a casa tua.

Al negozio online