Sul piano cottura a induzione è visibile il codice di errore F2
Soluzione
Problema:
- Il codice di errore F2 compare sul display del piano cottura a induzione
- La funzione SenseBoil® non funziona
- Non è possibile attivare la funzione SenseBoil®
Vale per:
- Piani cottura a induzione con funzione SenseBoil®
Soluzione:
1. Assicurarsi che la superficie del piano cottura sia asciutta.
2. Non attivare alcuna zona su cui è presente un tegame vuoto.
3. Evitare l'uso della funzione con liquidi diversi dall'acqua.
Causa:
- Il codice di errore F2 indica che il tegame è vuoto o contiene liquidi diversi dall'acqua, ad es. olio
Questo articolo è stato utile?
Articoli correlati
- Sul piano cottura è visibile il messaggio di errore E4
- Il piano cottura a induzione è rumoroso, emette un ronzio
- Come disattivare la modalità DEMO nel piano cottura a gas elettronico?
- Il cassetto sotto al piano cottura a induzione diventa molto caldo
- Sul piano cottura è visibile il messaggio A
- L'accensione del mio piano cottura a gas continua ad accendersi
- Piano induzione con vetro AEG SAPHIRMATT® o con VETRO OPACO - istruzioni per la pulizia
- Schema installazione piano cottura a induzione - spiegazione
- Il piano cottura visualizza il messaggio L
- Funzione di spegnimento automatico sui piani cottura