Sul piano cottura a induzione è visibile il codice di errore F2
Soluzione
Problema:
- Il codice di errore F2 compare sul display del piano cottura a induzione
- La funzione SenseBoil® non funziona
- Non è possibile attivare la funzione SenseBoil®
Vale per:
- Piani cottura a induzione con funzione SenseBoil®
Soluzione:
1. Assicurarsi che la superficie del piano cottura sia asciutta.
2. Non attivare alcuna zona su cui è presente un tegame vuoto.
3. Evitare l'uso della funzione con liquidi diversi dall'acqua.
Causa:
- Il codice di errore F2 indica che il tegame è vuoto o contiene liquidi diversi dall'acqua, ad es. olio
Questo articolo è stato utile?
Articoli correlati
- Piano Cottura - vetro graffiato o incrinato
- È attivo solo un lato del piano di cottura a induzione o elettrico
- Il piano di cottura visualizza il messaggio di errore E9
- Problemi causati da errata installazione del piano cottura ad induzione
- Scolorimento sul vetro del piano cottura a induzione - esempi e cause
- Sul piano cottura a induzione è visibile il codice di errore F o F1
- Come utilizzare la funzione blocco bambini e blocco sul piano cottura a induzione AEG
- Funzione di spegnimento automatico sui piani cottura
- Il piano di cottura visualizza il messaggio di errore F
- Come disattivare la modalità DEMO nel piano cottura a gas elettronico?